[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[Vine-users:00004] Re: gimp(gtk+)


佐藤です。

Takeda Eiji <e-takeda@vanilla.pwr.eng.osaka-u.ac.jp> さんが書きました
> ディストリビューションとして、バグがない枯れたものを出す
> というのでしたら、gtk+-1.0.4 に戻した方がいいでしょう。
> 現在の gtk+-1.0.6 のままですと、
> 		「日本語入力したのですが見えません」
> という苦情が殺到することウケアイですから。。。

.4と.6の間に大きな差がないのであれば、.4にしたほうがいいですね。
どうなるってわけでもないのでしょうが、ちょっと.4と.6を取ってきて比較して
みます。

---
佐藤 大輔@仕事場
  densuke@ga2.so-net.ne.jp(なんでもOK)
  densuke@linux.or.jp(Linux関係)

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: