[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:00487] gtk+1.1.14の導入


はじめまして。古村と申します。

Vine0.9β7を導入して、とても使いやすく、喜んでいます。

さる事情でgtk+とglibの開発版を入れる必要があり、方法を模索しています。

とはいえ、だいぶ仕様が変わってしまっているので、単純にUPDATEやインストー
ルをかけてしまうとV-TOOLや他のgtkを使用するアプリケーションに影響が出てし
まいそうなので、ちょっと躊躇しています。

現在の環境に影響を出さないようにするには、どんな方法があるか、ご存じの方
がいらっしゃれば、教えていただきたいのですが・・・

うーん、全然 Vine specific な話題ではないですね。ごめんなさい。

Yo Furumura
IS Div. NEC HQ Japan
furumura@gms.nec.co.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: