[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:00580] Re: 1.0beta1


MUSTI <musti@yyy.or.jp> さんの
Sun, 07 Feb 1999 04:21:17 +0900 時頃のお話で

>> おおー、はねさんもリブラーでしたか。

  あんま使ってませんけどね^^;

>> そうでしたか、もう追い込みでしたか。
>> お忙しいところすいません。

  このあとのアナウンスメールと前後しますが、
1.0beta1 は fix してしまったので、あとは updates 
で対応しましょう。もう、回覧 CD-R も焼きに入ってい
ます。

>> そうなんですよね、面倒なんですよね、フロッピーレスイメージ
>> でも、正式版にはお願いします。(笑)

  そうですね。正式版にはなんとか...

>> 私も時間と気力があればいいんですが>インフルエンザ&仕事片付かないモード

  ありがち。
 
>> Lib用のFDDのドライバーは通常のpcmcia-csのモジュールとカーネルソースに、
>> 当てるパッチから成り立っていて(だいたい主としてdrivers/block/floppy.cに対す
>> る
>> 差分らしいです。)インストールの際にはカーネルの再構築が必要です。
>> でも将来カーネルに取り込まれるらしいです。

  うーむ。2.2.x まちとか言ったら泣く人多いかな?^^; 
でも、lib のフロッピードライブって、ここ 1 年使っ
てない...

>> たぶん、LibでLinuxの人でも結構知らずにフロッピーあきらめてる人多いと
>> 思うのでこっちも幸せになれるかも。

  ふつーネットワーク(をい

-----
はね ひでや http://www.flatout.org/~wing/  <<Let's Vine!>>

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: