[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:00670] Re: Tekram DC390


こんにちは。国仲です。

> ここまではいいのですが、将来的にVine Linuxのインストーラが
>RedHat互換でなくなったときのことを考えると不安です。DC390は広く
>普及しているカードだと思うので、ぜひVine Linuxでもサポートして
>いただきたいのですが、いかがなものでしょうか。
>
> Tekramからパッチが出ているのに、という歯がゆさから、なかなか
>買い換えにも踏み切れずにいます。

vineではないのですがkernel-2.0.36を使っていますけど
DC390-U/Fはkernel recompileでNCR53c8XやDC-390-Tを指定すれば
使えていますのでvineでも使えるかと思います。

昔、kernel-2.0.0ぐらいのころにはTekramのPatchをあててましたが
最近はTekramのPatch必要ないかと思います。

〜〜〜<国仲寛和>〜〜〜      |  __AAAAAA__
  Hirokazu Kuninaka      し /o ))))\/>〜
  kuni@ii-okinawa.ne.jp         \ >))))/\>〜
http://www.ii-okinawa.ne.jp/~kuni/   ~~WW~~WW~~

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: