[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:05397] Re:Vine でkernel 2.2.Xを!!


UMEZAKI Naohiko <ume@lares.dti.ne.jp> さんの
Tue, 18 May 1999 20:04:44 +0900 時頃のお話で

>> ところが、kernel-2.2.x-kit の util-linux-2.9-0.i386.rpm の導入に失敗して
>> しまいます。
>> 
>> # rpm -Uvh util-linux-2.9-0.i386.rpm
>> 必須パッケージがインストールされていません:
>> 	libslang.so.0 が util-linux-2.9-0 に必要です

  util-linux-2.9-0vl.i386.rpm を使って下さい。上記
の対策がしてあります。

-----
はね ひでや http://www.flatout.org/~wing/  <<Let's Vine!>>

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: