[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:05439] Re:Vine でkernel 2.2.Xを!!


raeva@t3.rim.or.jp wrote:

>> 本論とは無関係で枝葉なんですが、midnight commanderをコンパイル
>> したときも、このlibslang.so.0がない、って言われました。
>
>何でだろ?うちではVineのslangを使っていますが、mc-4.5.29を何の問題も
>なくcompileできていますよ。

ええと「コンパイル通ったけど、走らせたらlibslang.so.0がない、って
言われた」です。
あと、私が試したのは4.1.36でした。こんどは今出ている4.5.30を
試してみることにします。

---
Masahiro KYUSHIMA, MD
Division of Cardiology, Okinawa Chubu Hospital, Okinawa, Japan
sheemer@ryukyu.ne.jp(IP), sheemer@opus.or.jp(UUCP),+81-98-875-6743(fax)
http://www.ryukyu.ne.jp/~sheemer/
Lotus Elise #234

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: