[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:05863] Re:pppdでつながらない


乙川です

だす> # だれか Kernel 2.2.9
だす>  で PPxP 行けてる人いますか。

私はSlackware 3.6ベースですが、kernel 2.2.9とPPxPのversion
0.99030108、userlink 0.98aという組み合わせで問題なくPPP接続
できています。

vineじゃないですけど、参考まで。

乙川
----
                                Bun'ei OTOKAWA
                                Bunei_Otokawa@bun.kyoto-u.ac.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: