[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:08839] libc5 version


Vine1.1に入っているlibc5は5.3.12(libmは5.0.6)となっていますが、
これを最新版(libc:5.4.46/libm:5.0.9)に入れ換えても問題無いでしょうか?
ってゆーかこんなに古いのが入ってるからには何か理由があるんでしょうか?
そういえばnetscapeの問題があったような気がしますが…

----_--__---_-_-_-__--_-__-__---_-_----_--_-_---_---_----
_/     TANAKA Yoshitomo       _//
/  Suginami-ku Tokyo, Japan  _// serow@silkwood.rim.or.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」