[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:09057] Re: PPPサーバ構築で?


山本@ジェネシスです

At 08:41 午後 99/07/13 +0900, Hata-T@mail.dnp.co.jp wrote:

>  とりあえず、Vine1.1のCDromにあった、
>  ppp-2.3.5-1.i386.rpm
>  を使っています。

 がん!
私にとって、よくわがんないパッケージです
Slackware 3.6Jが基本なもので。
でも、2.3.4なら普通だと思うので、関係ないですね
kernelのバージョンが、もしかして、2.2系じゃありませんか?


Kazunobu Yamamoto <kazu@genesis.ne.jp>
http://neon.genesis.ne.jp/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: