[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:010345] Re: PostgreSQLがインストールできません


小川です

Kiyoshi NARITA wrote:
>
> 
> できれば、rpmでインストールしたいと思っています。
> 
> > 私はpostgresql-6.4.2-4.i386.rpmをFTP Searchで探して
> > これをインストールしました。
> >
> 
> FTP Searchをしてみたのですが、-6.4.2-4が見つけられませんでした。
> 結局、 postgresql-clientsとバージョンが合わなければ、エラーになるという
> ことなのでしょうか?
> FTPサイトのヒントなりいただければ、幸いです。
> 

http://ftpsearch.lycos.com/?form=medium

このサイトで見付かると思います。私はここで見付けました。


	小川 靖

	e-mail : ponta@bp.iij4u.or.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: