[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:010682] Re: rhs-printfiltersについて


<37A919A9.88EB157B@a1.mbn.or.jp> の、
   "[vine-users:010677] rhs-printfiltersについて" において、
   ""寺田 雄一" <yuterada@a1.mbn.or.jp>"さんは書きました:

> お世話になります。
> 
> rpm -Uvh rhs-printfilters-1.51_jp-4.i386.rpmを
> 実行後、rpm -q  rhs-printfiltersを実行すると、
> 「パッケージ rhs-printfilters はインストールされてません」の
> メッセージが返ってきます。
> 以前はバージョンが表示されていたのですが、何故でしょうか?

rpm -q rhs-printfilters-1.51_jp-4 とバージョンナンバーも指定する
必要があるのではないですか? (手元にLinuxマシンがないので確認
できないので、間違っていたらごめんなさい)

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: