[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:020554] Re: kernel-2.2.14-1vl3 (on VineSeed)で emu10k1.o がコンパイルされない


"MATSUBAYASHI 'Shaolin' Kohji" <shaolin@rhythmaning.org> wrote

>> すんません.これは wdm の一種のバグです.
>> VineSeed および 2.0beta3 に入っている wdm-1.20-1vl2 では
>> この問題は解決されています.

  なるほど。

>> # ふるかわさんが patch を作成して下さり,
>> # wdm の current メンテナに accept されました :-)

# 素晴らしい♪

-----
羽根 秀也 http://www.flatout.org/~wing/
登録再開 http://www.flatout.org/~wing/Linux/Hardware 
 wing@flatout.org wing@bus.nihon-u.ac.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: