[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:020561] Re: gtk+ upgrade


飯田@LAです。

にしがみ@倉敷 さん、どうもありがとうございます。

From: NISHIGAMI Kiyokazu <sprout@mx1.kct.ne.jp>
Date: Thu, 30 Mar 2000 08:03:14 +0900

> 私も同じ経験をして、つい最近このMLで質問させて頂きました。

そうでしたか。申し訳ありませんでした。

> 結論からいうと、VineSeed から gtk+-1.2.6-1vl5.src.rpm をもらってきて、
> リビルドしたらすんなりと入ってしまいました。
> 
> 現在 VineSeed にあるのは、gtk+-1.2.7-0vl2.src.rpm ですけど、多分同じ要
> 領でいけると思います。

さっそくVineSeedからgtk+*-1.2.7を頂いてきて試してみたら
うまくいきました。どうもありがとうございました。

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: