[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:030184] Re: PCI56モデム



  Junです。

ちょっと勘違いしてたかも・・・。

At Thu, 04 Jan 2001 23:40:57 +0900,
Jun wrote:
> 
> ひょっとして 2.4.0test な kernel でやってませんか 
> ラトックのモデムについてる物(driver)では出来ないはずです。
などと書いたのですが、
そういえば Vine-2.0 の時、素のkernel だと、
付いて来た driver だと読めないと言うことがありましたが 
Vine-2.1 でも default の kernel だと駄目ッて事なのでしょうか?

## 私はまだ Vine-2.0 で、しかも素のカーネル 
## ずっと使って来たので忘れてましたが・・・。

--  
  Jun mailto:azure@p1.coralnet.or.jp

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: