[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:040034] Re: errata におけるuucpパッケージに付いて


みや です。

同様に ppxp が利用できなくなり、かなり焦りました。
ppxp で接続ができないと調べることができなくて辛いですね。

apt-get して同様な症状に悩んだ人は多いのではないでしょうか。
突然、xppxpm で接続ができなくて kterm から ppxp で接続しようとすると
/var/lock/LCK..modem:権限がありません。
のようなメッセージが出ました。

再インストールしようかなと思いました。
ls -la /var
で原因がわかったので良かったのですが。

でも、何人か再インストールした人もいるのでは・・・。

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: