[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050253] Re: Vine2.5 でVMware


> 以前に,Vine2.1.5でVMware2.0.4を使っていたとき,
> kernelを2.4.XXに入れ替えたときに同じ症状があった記憶があります。
> kernelを2.2.XXで利用するか,VMwareを3.0以上にアップグレードすれば,
> うまくいくと思います。
> 
私の不確かな記憶の範囲なんですがカーネル 2.4 系では VMWARE 2.0.4 以降でないと
動かなかったような気がします。

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: