[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050298] Re: TeX のヴァージョン表示ができません?


飯島です。

At Sat, 11 May 2002 02:43:36 +0900 (JST),
Yoshihiro YABUKI <yabu@rose.freemail.ne.jp> wrote:
> 
> $ platex -version
> セグメンテーション違反です

> 
> のようになってしまいます。また、何かへまをやらかしているに違いないのだ
> と思うんですが、見当がつかないでいます。どうなってるのでしょう?
> 
> あ、2.1CRから2.5CRにヴァージョンアップした環境で使ってます。

私のところでも、同様に

platex -version
セブメントエラー (coreを出力しました)

となります。

環境は 2.0CR から、ちまちまと rpm でヴァージョンアップして、
ほぼ2.5と同じ環境にあります。

tetex-1.0.7-0vl14

です。

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: