[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050441] Re: 2.1.5で動いていたSkyboardが2.5で動作せず


まちの です。

From: sakata <sakata@ss.iij4u.or.jp>
Subject: [vine-users:050438] Re: 2.1.5 で動いていた Skyboard が 2.5 で動作せず
Date: Tue, 14 May 2002 05:39:04 +0900
Message-ID: <20020514053904.3a64ae66.sakata@ss.iij4u.or.jp>

sakata> > > が、PHP4が--with-pgsqlでコンパイルされていないようで(どして?)
sakata> > 
sakata> >   外部モジュールになっているからだと思います。php-pgsql を入れて、
sakata> >  /etc/php.ini を適切に設定すれば動くと思います。
sakata> 
sakata> すみません、apt-get upgrade でVineSeedのものを持ってきていました。

VineSeedのモノも同じだと思うのですが...
本当にVineSeedのモノだと使えませんか?


まちの

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: