[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050505] Re: サウンド


竹ノ下です。

Vine Linux 2.5 Known Bugs に
「sndconfigはカーネル2.4に対応していない」
とあります。

別のMLでRedHat7.2のsndconfigが使えるかもしれないと聞きました。

-- 
TAKENOSHITA Yuji
Lab. Human Evolution Studies
Dept. Zoology
Kyoto University, 606-8502 JAPAN
---

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: