[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060178] Re: apt-get upgradeでのSDL エラーについて


岩井です。

On Mon, 05 May 2003 18:08:50 +0900
Subject: [vine-users:060176] Re: apt-get upgrade での SDL エラーについて
Message-Id: <20030505180850W.teltel@phys.metro-u.ac.jp>
Ishikawa Teru <teltel@phys.metro-u.ac.jp> wrote:

> (.1 じゃないけど)上げて見ました。# .1 の方が安全ですかね。

更新されることがあった場合、通常は Release++ とされるので
将来同じ release 番号のものが用意される可能性があるので、
.1 の方が比較的安全と言えると考えています。
いっそのこと、「vl」という文字列を別の文字列に変更する方が
よいのかも知れないですが。

-- 
いわい

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: