[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060237] Re: PowerEdge1300 でkernel panic


坂本@横浜です。

当方もPowerEdge 1300を使用しています。
確かに2.6r1では全く起動できておりません。
これは、2.4.19系でも2.4.20系、2.2系でも同じです。
唯一起動できているのは2.5の2.4.18です。
Vineのサイトにあるオプションをつけても全く駄目でした。

このため、今は2.5の2.4.18で起動させています。

蛇足ですが、この件をサポートに聞いてもなしのつぶてでした。


>やまだ@三宝寺です。
>
>Vine2.6r1のFTP版をDellのPowerEdge1300にインストールしようとしていますが。
>インストール後に起動しようとすると、途中でkernel panicとなってしまいます。
>

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: