[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060505] Re: Lucent 用ドライバのインストールについて


シノバーです

On Wed, 21 May 2003 08:50:08 +0900
yuki tominaga <yuki-t@rio.odn.ne.jp> wrote:

> > > VineLinuxでダイヤルアップ接続を行うため、モデム(Lucent Win Modem)
> > > を認識させようとlinux568.zipをWindowsでダウンロードし、
> 
> 先ほど、ltmodem-5.78e.tar.gzのインストールも試したのですが、

かなり古い情報にもとづいてません?
試していませんが最近のものは
http://www.physcip.uni-stuttgart.de/heby/ltmodem/
 ltmodem-8.26a9.tar.gz
 ltmodem-6.00c.tar.gz
など。

最新ではありませんが以下もヒントになるかも。
http://shino.pos.to/linux/linmodem.html
-- 
Masaki Shinomiya <shino@pos.to>
http://shino.pos.to/linux/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: