[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060615] Re: kernel2.4.20-0


  やまださん:

   早速のお返事有難うございます.   

>まず2.2系カーネルでは立ち上がるでしょうか?

  2.2系,既存2.4.19共に立ち上がります.

>そうであれば2.2系カーネルで立ち上げて、/etc/lilo.confのパラメータに。
>
>append="pci=bios apm=on acpi=off"
>

 やってみましたが,変わりませんでした. 
 うーむ.

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: