[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060659] netscape4.78 をインストールしたい


川上と申します。
最近、利用を始めたWEB上のシステムが、ブラウザを
netscape4.78に指定しています。vine上からこのシステムを利用し
たいので、FTPサーバでnetscape4.78のrpmを探していますが、見付
かりません。

http://panna.zive.net/linux/linux_kh11.html

を見ると、vinePlusにあるとかいてあるのですが・・・。
もしかして、既に消去されているのでしょうか。
netscap4.78のrpm(vine用)の在処をご存知の方いらっしゃいました
ら、教えてください。宜しくお願いします。

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: