[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060661] Re: netscape4.78 をインストールしたい


 Yasumichiです。

> http://panna.zive.net/linux/linux_kh11.html
> 
> を見ると、vinePlusにあるとかいてあるのですが・・・。
> もしかして、既に消去されているのでしょうか。
> netscap4.78のrpm(vine用)の在処をご存知の方いらっしゃいました
> ら、教えてください。宜しくお願いします。

 すでにVinePlusからは消去されています。Netscape4.78でないと弾かれるシステム
なのでしょうか。

 どういう理由で指定しているか分かれば、他のブラウザでも問題ない気がするので
すが…


-- 
Yasumichi Akahoshi
	http://win2linux.sourceforge.jp/
	http://vinedocs.sourceforge.jp/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: