[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060663] Re: netscape4.78 をインストールしたい


まちの です。

On Sat, 31 May 2003 11:35:07 +0900
tetsuo kawakami <ktetsuo@po.bcap.co.jp> wrote:

> 最近、利用を始めたWEB上のシステムが、ブラウザを
> netscape4.78に指定しています。vine上からこのシステムを利用し
> たいので、FTPサーバでnetscape4.78のrpmを探していますが、見付
> かりません。

Vineとしてはnetscape-4xはobsoleteにする予定です。
# upstreamも4.xに関しては更新する(bug fixも含めて)予定は
# なさそうですし、パッケージも更新する人がいないようですので。

> もしかして、既に消去されているのでしょうか。

まだ削除はされていませんが
そのうちに削除する予定です。

> netscap4.78のrpm(vine用)の在処をご存知の方いらっしゃいました
> ら、教えてください。宜しくお願いします。

VinePlus/2.6/obsoleteに今はあります。


まちの

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: