[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:060664] Re: netscape4.78 をインストールしたい


川上です。
返信ありがとうございます。利用し用としているのは銀行のシステ
ムでIEとnetscape4.78でないと、ページを表示する際に警告が出て
弾かれてしまいます。
理由は、多分、暗号化の仕様だとおもわれます。

ちなみに、Netscape6は対応していないとページにかかれています
。Mozillaでなんとかアクセスできれば良いのですが。。。
Mozillaをつかい、Netscape4.78になりすます事ができるのでしょ
うか?

On Sat, 31 May 2003 11:39:09 +0900
Yasumichi Akahoshi <w2linux@lapis.plala.or.jp> wrote:

>  Yasumichiです。
> 
> > http://panna.zive.net/linux/linux_kh11.html
> > 
> > を見ると、vinePlusにあるとかいてあるのですが・・・。
> > もしかして、既に消去されているのでしょうか。
> > netscap4.78のrpm(vine用)の在処をご存知の方いらっしゃいま
> > したら、教えてください。宜しくお願いします。
> 
>  すでにVinePlusからは消去されています。Netscape4.78でない
> と弾かれるシステムなのでしょうか。
> 
>  どういう理由で指定しているか分かれば、他のブラウザでも問
> 題ない気がするのですが…
> 
> 
> -- 
> Yasumichi Akahoshi
> 	http://win2linux.sourceforge.jp/
> 	http://vinedocs.sourceforge.jp/
> 
> 
> 

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: